Problema a Gas y a Nafta, me ayudan?

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema a Gas y a Nafta, me ayudan?

Mensaje por cristtian77 el 04/06/13, 08:10 pm

Estimados,
Buenas noches, como ya me presente el el lugar correspondiente paso directamente a plantearles mi problema. Tengo un Fiesta Ambiente 1.6 5p 2004, todo funcionaba perfecto, hasta que de golpe yendo a Gas, empezo como a ahogarse hasta que se paró definitivamente, al darle arranque enciende, pero si no se acelera se vuelve a apagar. Lo curioso de caso es que si lo arranco exclusivamente a nafta, el auto se acelera entre 2 mil y 3mil revoluciones, 4 segundos para luego quedar estatico en 1500 RPM (1000 es lo normal). Cuando piso el acelerado se vuelve a disparar a 2 o 3mil y asi.

Pense en la valvula IAC (paso a paso), aunque tambien me dijeron que puede ser agua en el tubo, o que haya que regularlo. El sistema de gas es de 3 puntos GAS AUTOMATICO NAFTA. Podrían ayudarme?

Mil gracias de antemano.
avatar
cristtian77

MK6
Motor : Zetec Rocam 1.6
Mensajes : 25
Fecha de inscripción : 03/06/2013
Edad : 32

Volver arriba Ir abajo

Re: Problema a Gas y a Nafta, me ayudan?

Mensaje por jorgemaster24 el 06/06/13, 10:51 pm

Hola Cristttian, bienvenido al foro. A mi me suena mas a valvula IAC, yo probaria de limpiarla, la garsa del gas tiende a trabarla, en mi Eco la tube que reemplazar. Sino, anularia o desconectaria todo el GNC y probaria que pasa solo a nafta, puede ser algun componente del GNC que este interfiriendo en al funcionamiento normal, desde la llave de paso hasta algun problema ocasionado al PCM. Saludos, Jorgede Rosario.
avatar
jorgemaster24

MK6
Motor : Zetec Rocam 1.6
Mensajes : 1193
Fecha de inscripción : 15/07/2010
Localización : Rosario

Volver arriba Ir abajo

Re: Problema a Gas y a Nafta, me ayudan?

Mensaje por cristtian77 el 07/06/13, 12:00 am

Muchas gracias jorge. Un mecanico me dice que chupa mucho aire y que el paso a paso no es. Con seguridad lo dijo, afirmando que tal vez sea el multiple partido o bien algun accesorio del paso a paso. Puede ser que el múltiple lo acelere? No lo debería ahogar? Grcias nuevamemte
avatar
cristtian77

MK6
Motor : Zetec Rocam 1.6
Mensajes : 25
Fecha de inscripción : 03/06/2013
Edad : 32

Volver arriba Ir abajo

Re: Problema a Gas y a Nafta, me ayudan?

Mensaje por jorgemaster24 el 07/06/13, 11:14 pm

Es una posibilidad, para mi manera de ver no es un diagnostico correcto. El multiple es de plastico y se puede abrir en alguna de sus uniones, pero normalmente debido a alguna contraexplosion del motor, a causa de un momento de fuera de punto por falla del variador de avance, o alguna bujia o cable que no funciona bien. A causa de esta explosion en el multiple, se produce alguna fisura en el plastico, pero esa fisura a mi entender se mantiene en frio y caliente, por lo que el motor se deberia mantener acelerado constante, tanto en nafta como a gas, por exceso de aire en la mezcla. Tene en cuenta que la fisura en el multiple esta despues de la mariposa, por lo cual el motor recibe mas caudal de aire del que proporciona el cuerpo mariposa y por eso se acelera. Y el paso a paso no tiene componentes, es una valvula que va en el multiple de admision y se cambia completa, no tiene reparacion. Espero te sirva el aporte, saludos, Jorge.
avatar
jorgemaster24

MK6
Motor : Zetec Rocam 1.6
Mensajes : 1193
Fecha de inscripción : 15/07/2010
Localización : Rosario

Volver arriba Ir abajo

Re: Problema a Gas y a Nafta, me ayudan?

Mensaje por chechofieston_96 el 07/06/13, 11:36 pm

Coincido con Jorge, no diagnosticaría multiple partido si no probe con el paso a paso....

_________________


Ex CL ´96, ex Mk6 EDGE PLUS ´06, actual KD Titanium ´11

avatar
chechofieston_96
Moderador

MK7
Motor : Sigma 1.6 16v
Mensajes : 8686
Fecha de inscripción : 19/04/2010
Edad : 33
Localización : San Juan - Argentina

http://www.clubdelfiesta.com.ar

Volver arriba Ir abajo

Re: Problema a Gas y a Nafta, me ayudan?

Mensaje por cristtian77 el 08/06/13, 11:03 am

Tremenda explicación. Paso a paso casi con seguridad. Gracias muchachos. Les debo el asado desde cba. Y les confirmo como me fue. Abrazos.
avatar
cristtian77

MK6
Motor : Zetec Rocam 1.6
Mensajes : 25
Fecha de inscripción : 03/06/2013
Edad : 32

Volver arriba Ir abajo

Re: Problema a Gas y a Nafta, me ayudan?

Mensaje por cristtian77 el 10/07/13, 01:13 am

Estimados Buenas noches. Paso a comentarles otro problema. Tratare de ser lo mas breve y detallado posible. Todo comenzó cuando hace unas semanas lleve el auto al mecanico porque se aceleraba recuerdan?. El problema fue resuelto, era el paso a paso, pero el mecanico me dijo que ademas habia encontrado oxido en el conducto refrigerante y lo limpio. A los 5 dias el auto comenzo a calentar a prender el electro. Se lo volvi a llevar porque me parecio mucha casualidad y despues de varias informalidades de atencion entre ellas decirme que era la junta o la tapa de cilindro. Decidí llevarlo a un buen mecánico que me recomendaron. Durante el cambio de mecanico, pasaron unos días y al desplazarme note que el auto no recalentaba más pero me quede asustado. En el primer mecanico habian abierto la tapa del agua, perdio razon de litro y medio que yo complete con destilada. Al llevarlo al segundo mecánico. Este me dice que para ver donde esta la falla que lo lleve cuando me recaliente y que en caso de que no pase nada solo cambiariamos el refrigerante. Durante 5 dias el auto anduvo perfecto lo llevo solo para cambiar el liquido y al retirarlo a las pocas cuadras levantó temperatura. Se lo vuelvo a llevar, se cambio termostato y al retirarlo continua la temp alta. La aguja digital llega a veces al maximo sin embargo el recipiente no burbujea ni escapa agua. Las mangueras estan calientes pero ae pueden tocar. Donde noto mucha temp es a continuacion del termostato unas mangueras gordas que es como si se metieran para el lado del conductor. El auto es con gnc. A esa misma altura siento un pequeño ruido a fritura o escape finito de aire como si silbara. No se si es el gnc q pierde o agua hirviendo en las mangueras. Yo pienso que el agua no esta enfriando en el radiador. Estara sucio? Espero sus amables respuestas y ayudas. Gracias
avatar
cristtian77

MK6
Motor : Zetec Rocam 1.6
Mensajes : 25
Fecha de inscripción : 03/06/2013
Edad : 32

Volver arriba Ir abajo

Re: Problema a Gas y a Nafta, me ayudan?

Mensaje por dunkel el 10/07/13, 01:44 am

Hace poco me paso que me prendía de vez en cuando el electro en 2da y tardaba en apagar, y una vez me subio la temperatura un toque más del mitad, me resultaba raro porque había cambiado termostato, bulbo, portatermostato y lo seguía haciendo.

Resumo, el problema era una válvula tapada que se encuentra adentro de la manguera de retorno al bidon. Se solucionó cambiando dicha manguera y no mas problema. La cuestión es que hace los síntomas parecidos a termostato trabado. Para colmo esa válvula supuestamente es para que la calefa caliente más rápido jaja. En el foro de la eco algunos se la sacan... cosa que no comparto.

Fijate, capaz es eso....

avatar
dunkel

MK6
Motor : Zetec Rocam 1.6
Mensajes : 339
Fecha de inscripción : 14/02/2011
Localización : Capital Federal

Volver arriba Ir abajo

Re: Problema a Gas y a Nafta, me ayudan?

Mensaje por cristtian77 el 10/07/13, 01:48 am

Mil gracias mañana mismo pruebo. Como localizo esa manguera. Tenes idea cuanto cuesta? Abrazo
avatar
cristtian77

MK6
Motor : Zetec Rocam 1.6
Mensajes : 25
Fecha de inscripción : 03/06/2013
Edad : 32

Volver arriba Ir abajo

Re: Problema a Gas y a Nafta, me ayudan?

Mensaje por dunkel el 10/07/13, 02:19 am

Ahí van fotitos que encontre:

 " />


Y acá fotos que saque del foro de la Eco que les pasa en el motor 1.6 y 2.0 (se puede ver la válvula/pituto):

 " />


 " />
avatar
dunkel

MK6
Motor : Zetec Rocam 1.6
Mensajes : 339
Fecha de inscripción : 14/02/2011
Localización : Capital Federal

Volver arriba Ir abajo

Re: Problema a Gas y a Nafta, me ayudan?

Mensaje por cristtian77 el 10/07/13, 02:31 am

Te pasaste muchS gracias.
avatar
cristtian77

MK6
Motor : Zetec Rocam 1.6
Mensajes : 25
Fecha de inscripción : 03/06/2013
Edad : 32

Volver arriba Ir abajo

Re: Problema a Gas y a Nafta, me ayudan?

Mensaje por cristtian77 el 10/07/13, 02:46 am

La ultima... como pido esa manguera?
avatar
cristtian77

MK6
Motor : Zetec Rocam 1.6
Mensajes : 25
Fecha de inscripción : 03/06/2013
Edad : 32

Volver arriba Ir abajo

Re: Problema a Gas y a Nafta, me ayudan?

Mensaje por dunkel el 11/07/13, 10:51 pm

Calculo que "manguera de retorno", a mi me la consiguió mi meca. No se de dónde sos, pero si estás cerca de warnes seguramente ahí la consigas. También la otra opción es intentar destaparla de alguna manera o sacarle la válvula como algunos hacen...
avatar
dunkel

MK6
Motor : Zetec Rocam 1.6
Mensajes : 339
Fecha de inscripción : 14/02/2011
Localización : Capital Federal

Volver arriba Ir abajo

Re: Problema a Gas y a Nafta, me ayudan?

Mensaje por jorgemaster24 el 12/07/13, 10:59 pm

si lo dejas regulando, confirmaste que el electro prenda y apague en la 1ra. velocidad, eso seria lo normal....Para saber si el electro funciona normal, con el motor en marcha, regulando, desconecta el bulbo de temperatura que esta en la caja del termostato. Lo normal seria que acolpe la 1ra velocidad del elctro y a los pocos segundos la 2da. Si esto no es asi, lo mas probable es que este quemada la resistencia que regula la velocidad del electro, que esta metida adentro de canalizador del electro, abajo a la derecha, mirando el auto de frente, vas a ver la ficha....
Si esto es normal y el problema es con el auto en velocidad y ya cmbiaste el termosato,yo iria por el radiador, que no permite buena circulacion de agua. Espero te sirva el aporte, avisa como te fue, saludos, Jorge de Rosario.
avatar
jorgemaster24

MK6
Motor : Zetec Rocam 1.6
Mensajes : 1193
Fecha de inscripción : 15/07/2010
Localización : Rosario

Volver arriba Ir abajo

Re: Problema a Gas y a Nafta, me ayudan?

Mensaje por JMARCELO MIRANDA el 06/08/13, 12:39 am

DUDA....EL PASO A PASO...SE PUEDE..COMPRAR...COMO UN REPUESTO??? DIGO...POR EL TEMA...DE LIMPIARLO........

YO TENGO EL MISMO INCONVENIENTE,,,,Y POR AHI...AL SACARLO...PARA LIMPIARLO..SE PARTE O ESTA MUY DESGASTADO....SE PONE UNO NUEVO Y LISTO...CREO....ESPERO QUE ME PUEDAN....AYUDAR....SALUDOS...MARCELO

JMARCELO MIRANDA

MK6
Mensajes : 22
Fecha de inscripción : 01/12/2012

Volver arriba Ir abajo

Re: Problema a Gas y a Nafta, me ayudan?

Mensaje por jorgemaster24 el 06/08/13, 09:21 pm

Hola Marcelo, si viene como repuesto, pero averigua lo que sale xq no es nada baratito. Yo lo tuve que cambiar en la Eco hace unos meses y me dejo doliendo el bolsillo. Hay que saber como limpiarlo y tambien tener un poco de maña y dedos finos para cambiarlo, si lo queres hacer sin sacar el multiple. Saluds, Jorge de Rosario.
avatar
jorgemaster24

MK6
Motor : Zetec Rocam 1.6
Mensajes : 1193
Fecha de inscripción : 15/07/2010
Localización : Rosario

Volver arriba Ir abajo

Re: Problema a Gas y a Nafta, me ayudan?

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.